http://rchelitreff.iphpbb3.com

Fachsimpeln in netter Atmosphäre - hier fühlen sich auch Anfänger wohl
Aktuelle Zeit: 09.07.2020, 20:30

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Wo ist das Problem?
BeitragVerfasst: 29.05.2008, 16:02 
Offline
Flugschüler
Benutzeravatar

Registriert: 20.06.2006, 12:52
Beiträge: 40
Wohnort: Ense
Hi Forum!

ich habe folgendes Problem bei meinen 2 Lipos (einer ist ein Helitec 2300mAh, 12C, der andere die "Hausmarke" von rc-toy mit 2200mAh und 18C):
Beide Akkus haben jetzt in etwa die gleiche Zyklenzahl hinter isch, so ca. 20. Bei beiden bläht sich während des Fluges eine Zelle extrem auf, wird so ca. 5mm dicker!!!! Umd die Biester werden richtig heiß.
Wenn ich die einzelnen Zellenspannungen messe, komme ich je Zelle im entladenen Zustand auf ca. 3,2-3,27 Volt. Die Gesamtspannung des geladenen Akkus liegt bei ca. 12,3 Volt. Das läßt für mich erstmal folgern, daß keine Zelle spannungsmäßig defekt ist, da nicht tiefentladen oder überladen. Beim Laden selbst werden die Akkus auch nicht warm oder blähen sich auf, dies passiert wie gesagt nur im Flug. Allerdings habe ich beim Balancer festgestellt, daß für eine Zelle die LED nicht blinkt?! Wird die jetzt geladen, aber nicht balanciert, oder wird ie gar nicht mehr geladen und die hängt auf 3,irgendwas Volt fest und die beiden anderen übernhemen im geladenen Zustand die fehlende Spannung? Leider habe ich bis jetzt versäumt, die Einzelspannung bei vollem Akku zu prüfen. Das hole ich jetzt noch nach.

Auf jeden Fall fliegen die beiden Dinger auf´n Mond. Hab kein Bock auf nen Feuerwerk am Himmel. Ich will aber vermeiden, daß mirt ähnliches bei meinen guten Saehan und Kokam-Akkus passiert und wäre dankbar, wenn wir des Rätsels Lösung finden.

Vielen Dank schon mal an Euch alle!

Grüße

kairo

_________________
* T-Rex 450 Sport Combo, Jazz 40-6-18, , Kokam 2400mAh 30C, Seahan 2100mAh
* Graupner MX16
* T-Rex 250 Super-Combo
* e-Sky Co-Comanche für die Jungs
* 2 x Hirobo Lepton EX-LT, RF Power Motor, Jazz 80-6-18, 3 x Futaba 9257 Digital, GY 401+9254, FP 4S 3700 EVO 25
* KDS450 im Hughes 500 Military-Rumpf

Status:
- Heck- und Seitenschweben, 8-er fliegen, Rundflug


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: 29.05.2008, 16:02 


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: 29.05.2008, 16:21 
Offline
Bomberpilot
Benutzeravatar

Registriert: 07.09.2007, 15:11
Beiträge: 373
Wohnort: DD
Hallo kairo,

Es wäre hilfreich zu wissen, welches Ladegerät du benutzt...

3,2V im entladenen Zustand sind deutlich zu wenig! Unter Last ist da die Zellspannung sicher unter 3V.
Ich nehme an, dass du deine Akkus ständig zu tief entladen hast...
3,6 Volt wäre ein annehmbarer Wert.

_________________
"22e CD"
A450H, Piccolo Heckmotor,Phoenix25, FS61BB, G011, 280'er GFK, Alurahmen, getunter Chinakopf
22e ORIGINAL
180L, Piccolo Heckmotor, TP SG90,
Empfänger: RX603 mit eigener Software; MC-14; Ultramat 16
Lipo: SLS ZX 2200mAh 15C
HM5#4
Meine Videos


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 29.05.2008, 16:42 
Offline
Flugschüler
Benutzeravatar

Registriert: 20.06.2006, 12:52
Beiträge: 40
Wohnort: Ense
Hallo Fritz,

als Ladegerät verwende ich das Ultramat 12 und edn Balancer Plus von Graupner. Ich fliege mit dem Jazz-Regler, welcher die Leistung eigentlich ab 3,6 V wegnehmen sollte. So hab ich ihn jedenfalls programmiert. Daher habe ich das eigentlich ausgeschlossen.

_________________
* T-Rex 450 Sport Combo, Jazz 40-6-18, , Kokam 2400mAh 30C, Seahan 2100mAh
* Graupner MX16
* T-Rex 250 Super-Combo
* e-Sky Co-Comanche für die Jungs
* 2 x Hirobo Lepton EX-LT, RF Power Motor, Jazz 80-6-18, 3 x Futaba 9257 Digital, GY 401+9254, FP 4S 3700 EVO 25
* KDS450 im Hughes 500 Military-Rumpf

Status:
- Heck- und Seitenschweben, 8-er fliegen, Rundflug


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 29.05.2008, 17:44 
Offline
Reifer Pilot
Benutzeravatar

Registriert: 26.08.2007, 22:12
Beiträge: 123
Wohnort: Borken 46359
ich kann dir 3 tipps geben

1. mess mal alle zellen nach dem flug guck ob diese die mindest spannung nicht unterschreiten .

2. Lade mit 1 c sprich 2200mah accus mit 2200 mah (kanst ja mal die kapazität schaen nachem fliegen wie viel du aus dem accu gesaugt hast )
(könnte auch an zu langen flugzeiten liegen)

3. Vielleicht hat dein heli bei volllast einen zu hohen strom für die accs also für den 2 accu 2200 18 C der dürfte ungefär 39 A als last max Strom abgeben falls du diesen überschreitest bringt dir nur ein neuer lipo mit mehr kapazität oder mehr C


Aber mess mal den strom den der heli bei volllast verbraucht am besten mit einer strommesszange da die meisten messgeräte nur 10 A schaffen.

_________________
MFG Alexander Wagner

Noch zu haben Cularis multiplex 160€ mit antrieb und elektronik (ohne brushlessregler) zzg versant

Diverse 1700mah 18 c 11,1v lipo accus


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group


Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Flug, Bau, USA, Erde, Mode

Impressum | Datenschutz