http://rchelitreff.iphpbb3.com

Fachsimpeln in netter Atmosphäre - hier fühlen sich auch Anfänger wohl
Aktuelle Zeit: 14.11.2019, 12:42

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Problem aber warum?
BeitragVerfasst: 11.09.2005, 17:32 
Hi Leute
Ich hab da so n Problem.
Ich bin geflogen und dann hab ich den Akku gewächselt... ( alles noch normal )
Danach wollte ich wieder loslegen aber er ist nicht mehr in die Luft gestiegen. Ich habs dann öfters noch versucht aber ohne erfolg.
Ich entschied mich das ding mal außeinander zu nehmen und wieder zusammenzubauen. Siehe da er flog wieder. Ich denke dass die Vibrationen und ein gebrochener Heckrotor schuld sind.
Jetzt hebt er zwar wieder ab, aber wenn ich in der Luft bin dann sinkt er nach ca. 5 secunden wieder zu Boden.(abheben und sofort wieder zurück zu Boden ohne richtig zu schweben obwohl Vollgas.)
Die max. höhe beträgt ungefähr 1-1,5 metern und früher war das ein kinderspiel. Damals bin ich weit über 5 metern hinausgeflogen und die Flugdauer lag bei 20 bis 30 sekunden ohne probleme. ( damals hab ich den flug beendet und nicht der Heli ).
an was kann das liegen? (akku in ordnung.)


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: 11.09.2005, 17:32 


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: 11.09.2005, 18:19 
Hi blubb,

2 Möglichkeiten:

1. der Akku ist nicht richtig geladen, oder macht einfach schlapp
2. wenn der Motor zu heiß wird, bricht auch die Leistung ein.
Laß den Motor mal ein wenig abkühlen und probier es dann nochmal.

Den Effekt hatte ich bei meiner Bürste auch, wenn sie zu heiß wurde.

Gruß
Wolle


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 11.09.2005, 18:24 
Aha
aber bei mir klappt es manchmal auch besser. Mitten drin... Der Akku is da schon leerer und der Motor wärmer als am Anfang aber manchmal Hebt er nach 5 min. besser ab als am Anfang.
Deswegen glaub ich liegt es nicht am Akku (9,2 volt getestet) und der motor ist noch nie richtig warm gewesen.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 11.09.2005, 18:49 
hast du die Spannung unter Last gemessen?Also bei drehendem Motor,was sich immer als schwierig erweist?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 11.09.2005, 19:08 
Nee weil dann müsste ich noch was dazwischen bauen. Ich wollte nur testen ob alle zellen in ordnung sind, weil ich hab ihn mal zu lang gelanden...


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 11.09.2005, 20:24 
Wenn die Spannung ohne Last in Ordnung ist,heißt das aber noch lange nicht,daß alle Zellen ganz sind!Häng mal einen verbraucher dran,der so 1,2 oder 3 Ampere zieht(Lampe vom Auto z.B.) und miss die Spannung nochmal

Gruß T.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 11.09.2005, 20:27 
was bringt das? ich weiß dass der Akku unter spanung eine geringere Leistung hat...


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 11.09.2005, 21:25 
andersrum,unter Last weniger Spannung
Bei einem defekten Accu bricht die Spannung unter Last viel stärker ein als bei einem intakten.
Man kann auch ein Meßgerät für die ackukapazität nehmen,so man eins hat


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 11.09.2005, 21:29 
Danke ich werds versuchen...


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 12.09.2005, 07:17 
Offline
Reifer Pilot
Benutzeravatar

Registriert: 25.07.2005, 15:04
Beiträge: 145
Wohnort: kiel (Dragonfly 4)
hi

nur mal um die verwirrung komplett zu machen.
ich hab das selbe problem mit dem HECKMOTOR

- ich starte - alles bestens
- nach 30 sek muss ich das heck gegensteuern
- nach weiteren 10 sek bin ich mit dem knueppel auf anschlag und lande
- lande ich nicht, dann gibst "tolle" spins
- nach der landung kann ich wieder normal fliegen - bis wieder 30 sek um
sind
- heckmotor ist der von wes-technik
- nach dem wechsel des motors blieben die probs

kann es sein, dass der fet im empfaenger zickt??

gruss
heese

_________________
. .
. . . . . . . -----|----- . . . . . . . . . . . . . . . . . .
. . *>=====[_]D . . . . und es gibt doch ein .
. . . . . . . . .--'-`-- . . . . Leben vor den Tod . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 12.09.2005, 09:50 
Also ich hab folgende Feststellung gemacht (ob das bei Anderen zutrifft muss jeder fuer sich selbst ausprobieren)

Wenn ich die Hillerpaddel fast grade oder nur im kleinen Winkel anstelle muss ich an der Fernsteuerung den Heckmotor relativ weit hochdrehen lassen damit der DF4 (bezieht sich komischerweise nur auf den DF4) grade bleibt. Das heisst schon bevor der Heli abhebt dreht der auf "Vollspeed". Wenn ich dann die Hillerpaddel "extrem" anstelle dreht sich der Heckmotor erst bei enormen Rotorschub und der Heli ist (zumindest fuer einen DF4) recht stabil beim Abheben und Schweben.
Sprich wenn ich die Hillerpaddel steil (nicht senkrecht, aber sagen wir im 45 Grad Winkel) anstelle dreht er sich nicht mehr wenn der Heckrotor nicht so schnell laeuft. Das ist vermutlich auch der Grund warum ich nach knapp 3 Monaten immer noch mit dem originalen Heckmotor fliege. Weil ich habe diesbezueglich nicht die geringsten Probleme.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 12.09.2005, 11:50 
Bei mir hat der Heckmotor auch gezuckt und nach ein paar sekunden ist er komplett ausgefallen. Ein paar minuten später war der Heckmotor wieder in ordnung bis er dann nach kurzerzeit wieder ausviel. Nach ein paar malen war mir das zu plöt und ich hab nen neuen reingesetzt. Alles wieder in ordnung.


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Die Kraft ist da aber das Heck ist schwach
Forum: Antrieb (Motoren & Regler)
Autor: Anonymous
Antworten: 3
Warum erst Funke an und dann Akku anstecken?
Forum: Basics
Autor: Thori
Antworten: 16
Heli schaukelt sich auf -aber warum???
Forum: Allgemeine technische Probleme
Autor: Flashcard
Antworten: 11

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group


Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Flug, Bau, USA, Erde, Mode

Impressum | Datenschutz