http://rchelitreff.iphpbb3.com

Fachsimpeln in netter Atmosphäre - hier fühlen sich auch Anfänger wohl
Aktuelle Zeit: 12.12.2018, 21:56

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: OS MAX 25 FP will nicht starten
BeitragVerfasst: 12.08.2008, 18:13 
Offline
Bomberpilot
Benutzeravatar

Registriert: 18.01.2008, 21:30
Beiträge: 365
Wohnort: Essen
Hi Nitro-Freunde!

Nachdem ich nun endlich einen geigneten Platz gefunden habe, um mit Sammy zu fliegen, bin ich heute mit dem ganzen Equipment in den Garten um den Motor zum Leben zu erwecken.

Ich habe mich da strikt an die Anleitung gehalten: Vergaserdrossel voll auf, dann Finger auf den Vergaser und 2 mal drehen bis Sprit kommt. dann nochmals 5 mal drehen ohne Finger drauf. Dann den Glowplug dran und den Motor mit 1/3 Gas anwerfen.

Das geht irgendwie überhaupt nicht!!! Das Ding tut keinen Mucks!!! :cry:

Hab ich was Falsch gemacht? Habe 2 Stunden vergeblich versucht immer wieder mit dieser Startprozedur den Motor zu starten, bis ich ne lahme Hand bekommen habe.

Was meint Ihr?

Viele Grüße,
Micha

_________________
Helis:
Dragonfly 4 (original)
Raptor 50 Titan V2,5 (TT Pro 50)
Zoom 450 IC Nitro (X-Race 12 Heli + Reso)

Fläche:
Mescalito Mini-F3A (TT 40 Pro + Reso)
Hirobe Extra 330 Nitro (ASP 32A-S)

Funke:
Graupner MX 12


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: 12.08.2008, 18:13 


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: 12.08.2008, 19:37 
Offline
Moderator
Benutzeravatar

Registriert: 17.08.2006, 01:23
Beiträge: 2522
Wohnort: Nähe KA
du hast silikonschläuche, stimmts? dann siehst du ja, wann der sprit am vergaser ankommt. bis dahin gut.

laß den finger noch aufm vergaser und noch EINE umdrehung weiter, daß ein schluck sprit ins kurbelgehäuse kommt. küken auf 1/4-1/5 auf (erhöhtes standgas).
glüher ein! kontrolliere vorher, ob sie auch wirklich orange glüht! das ist oft der grund für startschwierigkeiten! ein panel hilft dir, den nötigen strom sehr konstant zu liefern ;-)

so, und nu druff! mit nem anlasser gehts bequemer.

so isses zumindest bei meim 90er :roll:
viel erfolg!
o.d.
;-)

_________________
und überhaupt: da fehlen ja die Räder!!
DF22e O.D.-Spezial
T-Rex 600 OverDrive!
Hirobo Freya Evo-Spezial
WK 4G6S + 2801
...und hier der Grund, warum ich einfach nicht zum Hubifliegen komme: meine "Dicke" :mrgreen:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 13.08.2008, 09:59 
Offline
Administrator
Benutzeravatar

Registriert: 28.04.2006, 12:00
Beiträge: 4458
Wohnort: "Weltstadt der Hubschrauber"
Hallo Sunflyer,
du kannst auch ein paar Tropfen Sprit direkt in den Vergaser spritzen. Und als Tip, falls du ihn von Hand anschmeissen willst/musst: Montier die Latte so, dass sie im oberen Totpunkt in ca. 1Uhr - 7Uhr Position steht, dann kannst du richtig kräftig durch den oberen Totpunkt durchziehen.

_________________
Grüße
Walter

Alptraum bei der Autorotationslandung: Vom Himmel hoch, da komm ich her und habe keine Drehzahl mehr.

Funke MX-16 mit Jeti 2,4GHz Modul TU
Razor 450 Pro, Jazz, LTG2100T & LTS3100G, 3x S3107
Raptor 50 mit OS Hyper, Alukopf, Aluheck, GY-401+9254, 3xHS-5625MG Digi, CSM RL10 Drehzahlregler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 13.08.2008, 10:46 
Offline
Co-Administrator
Benutzeravatar

Registriert: 21.11.2006, 22:13
Beiträge: 3926
Wohnort: Lampertheim
Hi,

kann auch sein, dass Dir der Motor abgesoffen ist...zu viel angesaugt...
Also: wenn er mal nach x-Versuchen gar nicht will, die Kerze rausschrauben und gucken,
ob sie nass ist.

_________________
musikschule-drescher-lampertheim.de

- FF-10 10CG, Empfänger: 4x R 6008HS
- X50 + Yamada YS-56SR-RR + Hatori 566 + ATGv.3 + Microbeast + 3x DS610 + DS620
- Raptor 50 V2 + Yamada YS-56SR + Hatori566 + Microbeast + 3x DS610 + DS620
- Kyosho P-51D OS61 FX


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 13.08.2008, 19:08 
Offline
Bomberpilot
Benutzeravatar

Registriert: 18.01.2008, 21:30
Beiträge: 365
Wohnort: Essen
Hi Leute,

super vielen dank für Eure Tipps!!!!

Ich habe sie beachtet und bin mit neuer Propeinstellung und sauber laufender Kerze gerade wieder unten gewesen. Und: Die Kiste ging sofort beim ersten Anreißen an!!! :D Damit hatte ich nach gestern echt nicht gerechnet. Fast schon etwas gespenstisch...

Im Leerlauf läuft der der kleine absolut stabil. Im Zwischengasbereich auch. Nur wenn ich Vollgas gebe verzögert er etwas bis die volle Drehzahl kommt. Ist er vielleicht zu fett oder mager eingestellt?

Ich habe heute allerdings auch den 16%igen Nitrosprit vom Cox benutzt. Kann ich den Sprit weiter benutzen ohne Beschädigungen am Motor zu befürchten. Der Motor läuft jedenfalls prima damit und hat auch ordentlich Power. Ob´s zum Fliegen reicht werd ich dann wahrscheinlich morgen sehen...

Also Andy: Morgen auffe Wiese kommt zu den Heli´s noch der Sammy! Und Du darfst den Handstart machen... :wink:

Ach so, noch was: Die Kiste saut sich ganz schön ein. So, als würde er am liebsten in verbranntem Sprit baden. Kann ich das durch eine andere vergasereinstellung ändern? Oder vielleicht einfach einen Spritschlauch auf den Dämpfer packen und die Abgase wegleiten?

Ich freu mich jetzt echt riesig aufs Fliegen!!! Hoffe, ich bekomme das Gebacken mit der Querrudergeschichte....

Viele Grüße,
Micha

_________________
Helis:
Dragonfly 4 (original)
Raptor 50 Titan V2,5 (TT Pro 50)
Zoom 450 IC Nitro (X-Race 12 Heli + Reso)

Fläche:
Mescalito Mini-F3A (TT 40 Pro + Reso)
Hirobe Extra 330 Nitro (ASP 32A-S)

Funke:
Graupner MX 12


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 14.08.2008, 10:43 
Offline
Administrator
Benutzeravatar

Registriert: 28.04.2006, 12:00
Beiträge: 4458
Wohnort: "Weltstadt der Hubschrauber"
Hi Sunflyer,
super, wenn er jetzt läuft.
Wenn er nur zögerlich Gas annimmt spricht das dafür, dass er zu fett läuft.
Zum richtigen Einstellen solltest du bei laufendem Motor das Modell senkrecht halten (Motor nach oben). Dabei stellst du das Gemisch bei Vollgas auf maximale Drehzahl (nach Gehör). Dabei muss er einwandfrei laufen, wenn er dann in der Drehzahl abfällt oder ausgeht ist er zu mager.

_________________
Grüße
Walter

Alptraum bei der Autorotationslandung: Vom Himmel hoch, da komm ich her und habe keine Drehzahl mehr.

Funke MX-16 mit Jeti 2,4GHz Modul TU
Razor 450 Pro, Jazz, LTG2100T & LTS3100G, 3x S3107
Raptor 50 mit OS Hyper, Alukopf, Aluheck, GY-401+9254, 3xHS-5625MG Digi, CSM RL10 Drehzahlregler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Beim Starten dreht sich der Heli eine ³/4 Umdrehung
Forum: Gyro
Autor: Anonymous
Antworten: 3
HM5G4 hebt nicht ab, bzw. nicht trimmbar (dreht im Kreis)
Forum: Allgemeine technische Probleme
Autor: Whoostar
Antworten: 12
Heli dreht sich kurz weg beim Starten
Forum: Gyro
Autor: testpilot
Antworten: 24
Im Simualtor starten Helis nicht mehr
Forum: Flugsimulator
Autor: Anonymous
Antworten: 8

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group


Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Flug, Bau, USA, Erde, Mode

Impressum | Datenschutz