http://rchelitreff.iphpbb3.com

Fachsimpeln in netter Atmosphäre - hier fühlen sich auch Anfänger wohl
Aktuelle Zeit: 21.09.2019, 15:33

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Heck falsch Vormontiert
BeitragVerfasst: 04.01.2008, 17:10 
Offline
"Pour le Mérite" Träger
Benutzeravatar

Registriert: 07.05.2007, 00:33
Beiträge: 2720
Wohnort: GM
Hallo leute. Mir ist heute durch einen vergleich mit dem Bauplan und Bilder von einem kumpel aus dem Forum aufgefallen das bei mir am Heck was nicht stimmen kann.
Bild
Und zwar das Rot makierte Teil ist falsch herum auf die Pitchbuchse Gepresst worden (ich nehm mal an das es eine Presspassung ist???). Die haben also im Werk gepfuscht :shock:
Das bewirkt das bei mir (von hinten gesehen) das obere Blatt angelenkt wird und nicht wie es sich gehört das untere. Daher ist auch die Steuerrichtung invertiert und die Grundeinstellung (Umlenkhebel Rechtwinkelig zum heckrohr) weicht total ab. Außerdem ist der Pitch in die wichtigere Richtung kleiner als in die andere.
Hättet ihr ne idee was ich da nun machen kann?
Achso um es noch zu verdeutlichen, hier mein falsch montiertes Teil:
Bild
gruß

_________________
Ich habe meine Geräte zwar im Griff aber fliegen kann ich trotzdem nicht :lol: :D
Wayne?! ;)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
Verfasst: 04.01.2008, 17:10 


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: 04.01.2008, 18:39 
Offline
Administrator
Benutzeravatar

Registriert: 28.04.2006, 13:00
Beiträge: 4458
Wohnort: "Weltstadt der Hubschrauber"
Hallo Steven,
nornalerweise ist die "Steuerspinne" auf die Schiebehülse nur aufgeschraubt. Vielleicht ist Schraubensicherung dran, aber mit Erwärmen bekommst du's vielleicht ab.

Grüße
Walter

_________________
Grüße
Walter

Alptraum bei der Autorotationslandung: Vom Himmel hoch, da komm ich her und habe keine Drehzahl mehr.

Funke MX-16 mit Jeti 2,4GHz Modul TU
Razor 450 Pro, Jazz, LTG2100T & LTS3100G, 3x S3107
Raptor 50 mit OS Hyper, Alukopf, Aluheck, GY-401+9254, 3xHS-5625MG Digi, CSM RL10 Drehzahlregler


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 04.01.2008, 18:50 
Offline
"Pour le Mérite" Träger
Benutzeravatar

Registriert: 07.05.2007, 00:33
Beiträge: 2720
Wohnort: GM
Mensch Walter, wie Weise ! :lol:
Stimmt genau, und zwar ist ein Linksgewinde vorhanden (sieht man allerdings nur ganz knapp im Ansatz wenn man genau hinschaut).
Vielen Dank!!

_________________
Ich habe meine Geräte zwar im Griff aber fliegen kann ich trotzdem nicht :lol: :D
Wayne?! ;)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 04.01.2008, 19:02 
Offline
Bruchpilot
Benutzeravatar

Registriert: 26.11.2007, 17:52
Beiträge: 62
Wohnort: 27612 Stotel, nähe BHV
das sind die "echten" schrauber
zitat: "Vielleicht bekommst du es mit "wärme" (brenner) los!" zitat ende

^^

ja ja so sind sie, die schrauber.


mfg

_________________
Notos 500 Extreme - GTC Weiß - GY-401 an S9257 - TS Servos HS225BB - Hype 80A - Ori. Motor 1650KV 20Z - Graupner 40A für Robbe Tripl 3 BID - 2x 4400mAH 25C + 2x 4000mAH 20C - Mx 16s 35Mhz

Endlich, Back in Business!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 04.01.2008, 19:05 
Offline
Frachtpilot
Benutzeravatar

Registriert: 28.02.2007, 17:56
Beiträge: 220
Wohnort: Köln
@b3nJi ist dein tomahwak komplett silber ?
also silber carbon chassis

könntest du vllt mal bilder posten

ich will mal sehen wies es kompplett silber aussieht
hab bisher nur blau gesehen

_________________
Raptor 50 v2,5: 3x s3152 ,1x c577, Heck s9254, GY401, SMC16Scan, Baukasten Motor&Dämpfer
HBK2: R700, 4x TowerPro, Mystery Motor&Regler, WK-G008
DF22e: Orginal
Sender: MX-12
Status: 3D


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 04.01.2008, 20:22 
Offline
"Pour le Mérite" Träger
Benutzeravatar

Registriert: 07.05.2007, 00:33
Beiträge: 2720
Wohnort: GM
Evo hat geschrieben:
das sind die "echten" schrauber
zitat: "Vielleicht bekommst du es mit "wärme" (brenner) los!" zitat ende

^^

ja ja so sind sie, die schrauber.


mfg

Brenner? Habs 5 Sekunden über eine Kerzenflamme gehalten dann ging es los ^^
ko2b-58 hat geschrieben:
@b3nJi ist dein tomahwak komplett silber ?
also silber carbon chassis

könntest du vllt mal bilder posten

ich will mal sehen wies es kompplett silber aussieht
hab bisher nur blau gesehen

Jo isser ;)
Guck mal hier fast ganz unten.

_________________
Ich habe meine Geräte zwar im Griff aber fliegen kann ich trotzdem nicht :lol: :D
Wayne?! ;)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 04.01.2008, 21:35 
Offline
Frachtpilot
Benutzeravatar

Registriert: 28.02.2007, 17:56
Beiträge: 220
Wohnort: Köln
sieht ja hammer aus will auch haben

etwas komisch das nur die kufenrohren nur blau sind

_________________
Raptor 50 v2,5: 3x s3152 ,1x c577, Heck s9254, GY401, SMC16Scan, Baukasten Motor&Dämpfer
HBK2: R700, 4x TowerPro, Mystery Motor&Regler, WK-G008
DF22e: Orginal
Sender: MX-12
Status: 3D


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: 04.01.2008, 21:51 
Offline
"Pour le Mérite" Träger
Benutzeravatar

Registriert: 07.05.2007, 00:33
Beiträge: 2720
Wohnort: GM
tscha wer weiß was die sich bei cnc deluxe dabei gedacht haben ^^
haste scho recht normal gehörn die Kufen in der selben farbe wie das Heckrohr!

_________________
Ich habe meine Geräte zwar im Griff aber fliegen kann ich trotzdem nicht :lol: :D
Wayne?! ;)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

0 Mitglieder


Ähnliche Beiträge

Was ist falsch?
Forum: Galerie
Autor: Öpfeli
Antworten: 5
22e,servos laufen falsch
Forum: Allgemeine technische Probleme
Autor: jstreetbike
Antworten: 2
Ballancer Kabel falsch angeschlossen
Forum: Akkus und Ladetechnik
Autor: samtron
Antworten: 14
gyro erst richtig dann falsch herum
Forum: Gyro
Autor: sturzflug
Antworten: 7

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group


Bei iphpbb3.com bekommen Sie ein kostenloses Forum mit vielen tollen Extras
Forum kostenlos einrichten - Hot Topics - Tags
Beliebteste Themen: Flug, Bau, USA, Erde, Mode

Impressum | Datenschutz